Commit 6c438f68 authored by Konrad Mohrfeldt's avatar Konrad Mohrfeldt

add docs for non-pypi xapian python bindings, that have to be installed

parent 123d57fe
Pipeline #1201 failed with stage
in 58 seconds
......@@ -22,3 +22,5 @@ requests # debian: python3-requests
rules # debian (buster): python3-django-rules
translitcodec # NOT IN DEBIAN
xapian-haystack # NOT IN DEBIAN
# xapian-haystack also requires the xapian python bindings that you’ll find
# as "python3-xapian" in Debian/Ubuntu and "python-xapian" in ArchLinux
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment