Commit 6a7d66b2 authored by Robert's avatar Robert

Enable django-cachalot by default, requires django<2.2, refs #607

parent 5b517c26
Pipeline #1843 failed with stage
in 7 minutes and 16 seconds
......@@ -37,6 +37,7 @@ INSTALLED_APPS = [
'allauth',
'allauth.account',
'allauth.socialaccount',
'cachalot',
'django_filters',
'django_mailbox',
'huey.contrib.djhuey',
......
aiosmtpd # debian: python3-aiosmtpd
bleach # debian: python3-bleach
django # debian: python3-django
django<2.2 # debian: python3-django
django-allauth # debian (buster): python3-django-allauth
django-cachalot # NOT IN DEBIAN
django-csp # debian (buster): python3-django-csp
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment